OpenJKD is not supported by Talend

OpenJDK is not supported by Talend.

For more information on the supported Java versions with the 6.2.1 version of your product, see A.6.1 About H2 embedded database.

Version History
Revision #:
1 of 1
Last update:
‎05-01-2017 08:56 PM
Updated by:
 
Labels (1)
Contributors