Compatibility with DB2 v9.1

One Star

Compatibility with DB2 v9.1

Hi,

Does Talend connect to DB2 v9.1? If so, are there any limitations.

 

A reply would be highly appreciated since we are looking at using Talend for a project that involves extraction of data from DB2 v9.1.

 

Thanks in advance.

Twelve Stars

Re: Compatibility with DB2 v9.1