Jobs Stuck on "Generating.." status in Job conductor

One Star

Jobs Stuck on "Generating.." status in Job conductor

Hello,
We are in a process of migrating Projects and jobs from 5.0 to 5.2.2.
I was able to configure few jobs in last couple days and then yesterday morning i found one of the job is stuck in "Generating .. " status.

I tried to restart the commandline but no luck.
Then I created couple more jobs to test if its related to one job and I found all the job I started from Job conductor are getting stuck on ?Generating..? status forever

Please find attached the log file and screenshot. All jobs runs fine from my 64 bit windows machine on studio and gets stuck on Generating status when i run same job from job conductor. Our TAC and Job servers are 64 bit Linux servers.
Community Manager

Re: Jobs Stuck on "Generating.." status in Job conductor

Hi,
Have you already raise your issue with the Support team?
http://support.talend.com/otrs/customer.pl
There is no attachment on your post.
And for sure, we need more context to help you out.
Cheers,
Elisa