Four Stars

IBM i のVer7.3への対応はされてるのでしょうか?

 IBM i のVer7.3の環境のDBでも現在のTalendの機能は使えるのでしょうか?ご存知の方いらっしゃいましたらご回答頂ければ幸いです。

3 REPLIES
Moderator

Re: IBM i のVer7.3への対応はされてるのでしょうか?

トシ45さん

 

Talend 6.5.1で使用可能なDBMS+versionは、以下をご参照下さい。

 

https://help.talend.com/reader/H_pUT_o4B7Q5zcvlNaQzPQ/UZ5OUJoo6~xQ7b8wPxcSrg

 

 

 

 

---
Have fun!
Four Stars

Re: IBM i のVer7.3への対応はされてるのでしょうか?

回答ありがとうございます。

まだV7R2までなんですね。ありがとうございました。

果たしてV7R3への対応はされるのか待つしかないですね。

Moderator

Re: IBM i のVer7.3への対応はされてるのでしょうか?

トシ45さん

 

IBM iシリーズの知識がないので、確証はないのですが、ある程度までは出来るのではないかと

甘く考えています。歯切れ悪く、申し訳ないです、、、。

 

---
Have fun!